Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

1

Samstag, 24. Oktober 2020, 21:44

3x Warnton bei Startversuch. Springt nicht an nach sicherungsdurchbrand

Guten Abend zusammen,
nachdem ich die Glühbirne im Handschuhfach wechseln wollte (das Kabel war sehr kurz,ich konnte es keinen mm ziehen) bin ich an beide Kontakte gekommen. Daraufhin Sicherung Nr. 15 durchgebrannt. Gewechselt und nun springt er nicht mehr an.

Ist es möglich das ich beim Versuch zu ziehen einen wichtigen Stecker gelöst habe?
Beim Versuch zu starten ertönt ein Warnsignal 3x.
Was hab ich nur getan ?( ?(

DangerDidi

Schüler

  • »DangerDidi« ist männlich

Beiträge: 98

Registrierungsdatum: 27. Juli 2020

Aktuelles Auto: Audi A3 3.2 Quattro 8P

Postleitzahl: 26427

Wohnort: Werdum

Danksagungen: 9 / 3

  • Nachricht senden

2

Samstag, 24. Oktober 2020, 22:12

Nabend!Hm,hat eventuell die Batterie etwas abbekommen?Vielleicht ist deine Bordspannung beim Start zu niedrig!Nur so eine Idee!Gruß Didi

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (24.10.2020)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 854

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 938 / 108

  • Nachricht senden

3

Samstag, 24. Oktober 2020, 22:13

Alle Sicherungen links neben dem Lenkrad und im Motorraum kontrollieren.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (24.10.2020)

Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

4

Samstag, 24. Oktober 2020, 22:14

Danke Didi, also der Anlasser arbeitet und Irgendwas mit nem Riemen dreht auch es hört sich alles an wie wenn ich als normal starte, er springt nur einfach nicht an
Ich will noch dazu sagen, 30 min zuvor bin ich noch normal rumgefahren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dubischprodal« (24. Oktober 2020, 22:16)


Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

5

Samstag, 24. Oktober 2020, 22:33

Ich muss dazu sagen ich habe den Wagen noch nicht sehr lange und ich weiß nicht ob hier Sicherungen fehlen die eigentlich drin stecken sollten. Falls jemand etwas auffälliges sieht bitte sagen. Die blaue 15er hab ich nur noch schnell rein um die 10er vom Platz 15 auf 14 zu wechseln weil da auf meiner sicherungsliste Automatikgetriebe steht und es war keinerlei Sicherung drin
»Dubischprodal« hat folgende Datei angehängt:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 854

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 938 / 108

  • Nachricht senden

6

Samstag, 24. Oktober 2020, 22:46

Sicherung für Kombiinstrument (Cockpit) intakt? Denn darin steckt die Wegfahrsperre.
Ist diese nicht aktiv und erkennt deinen Schlüssel, kein Starten des Motors möglich.


Alle Sicherungen ohne Zalen sind schon mal getauscht worden und nicht original.

Die Sicherungsbelegung ist sehr individuell nach Fahrzeug.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (24. Oktober 2020, 22:48)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (24.10.2020)

Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

7

Samstag, 24. Oktober 2020, 22:54

Ist die Sicherung für das Kombiinstrument im Motorraum? Ich kann das auf meiner seitenverkleidung neben dem Lenkrad nicht finden.
Und noch eine für mich sehr wichtige Frage.
Kann ich etwas falsch machen wenn ich die Sicherungen herausziehe zum kontrollieren?
Ich muss nicht Angst haben dass es mir irgend etwas um die Ohren haut oder so?!

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 854

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 938 / 108

  • Nachricht senden

8

Samstag, 24. Oktober 2020, 23:09

Sollte hier an der Seite sein.

Haupsache Schlüssel abgezogen aus dem Zündschloss.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (25.10.2020)

Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

9

Sonntag, 25. Oktober 2020, 08:19

Habe alle Sicherungen überprüft, sie sind alle in Ordnung. Einzig die lüftungssicherung war eine 20er statt 40er.
Ich habe versucht ein Video anzuhängen aber das scheint nicht zu funktionieren, oder ich mache etwas falsch :rolleyes: :rolleyes:. Habe nun erneu versucht zu starten, passiert leider nichts. Batterie hat 12,25 V.


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 854

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 938 / 108

  • Nachricht senden

10

Sonntag, 25. Oktober 2020, 09:12

Irgendwelche Fehlermeldungen in den Steuergeräten hinterlegt ?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (25.10.2020)

Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

11

Sonntag, 25. Oktober 2020, 09:20

Habe leider kein Gerät zum auslesen. Mir gefällt deine Idee mit
der Wegfahrsperre immer besser. Denkt ihr es hilft etwas die Batterie mal abzuhängen?
Kann ja nicht normal sein dass wegen ner durchgebrannten Sicherung von der Innenraumbeleuchtung das Auto nicht mehr anspringt.... ich werde auf jeden Fall mal das Handschuhfach ausbauen und schauen ob ich irgend einen Stecker gelöst habe beim Versuch das Kabel der Glühbirnenfassung vom Handschuhfach etwas herauszuziehen. :thumbdown:

  • »DerMontach« ist männlich

Beiträge: 643

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 145 / 10

  • Nachricht senden

12

Sonntag, 25. Oktober 2020, 09:21

Was ist mit Sicherungsplatz 29?
Laut Bedienungsanleitung ist es Motorsteuergerät und Tanksteuergerät mit 10A abgesichert.
Dort sind auch beide Pins belegt, dann sollte da auch eine Sicherung rein.
Viele Steckplätze sind nur einseitig belegt, die können dann frei bleiben.
Das hilft bei der Fehlersuche.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (25.10.2020)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 161

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2091 / 1175

  • Nachricht senden

13

Sonntag, 25. Oktober 2020, 09:40

Kann ein Relais im Motorraum einen Schlag bekommen haben?
Das mit der Batterie über Nacht abklemmen würd ich mal versuchen
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (25.10.2020)

Dubischprodal

Anfänger

  • »Dubischprodal« ist männlich
  • »Dubischprodal« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 15. Oktober 2020

Aktuelles Auto: 3.2 Quattro 9/2004

Postleitzahl: 79341

Danksagungen: 0 / 26

  • Nachricht senden

14

Sonntag, 25. Oktober 2020, 09:49

Was ist mit Sicherungsplatz 29?
Laut Bedienungsanleitung ist es Motorsteuergerät und Tanksteuergerät mit 10A abgesichert.
Dort sind auch beide Pins belegt, dann sollte da auch eine Sicherung rein.
Viele Steckplätze sind nur einseitig belegt, die können dann frei bleiben.
Das hilft bei der Fehlersuche.
1000 Dank. Muss wohl irgendwie eine Sicherung vertauscht haben und versucht haben auf einen leeren Platz zu stecken. Ich dachte wohl dass ein Vorbesitzer eine Sicherung ausversehen auf einen leeren Platz steckte und nicht ich selbst. Somit hatte ich diese Kurzerhand als Ersatz genommen.

Problem gelöst.

Dennoch eine Frage: Ich habe neulich das Update fürs Steuergerät machen lassen. Ist es ratsam die Batterie mal ne Weile abzuklemmen? Ich habe hier mal was gelesen dass das ggf nicht verkehrt wäre?!

  • »DerMontach« ist männlich

Beiträge: 643

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 145 / 10

  • Nachricht senden

15

Montag, 26. Oktober 2020, 07:24

Nö brauchst nicht machen, das wäre eher eine Homöopathische sache.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dubischprodal (28.10.2020)

/html>