Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

-M41K-

Anfänger

  • »-M41K-« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 4. Juni 2020

Aktuelles Auto: Audi S3 8P

  • Nachricht senden

1

Donnerstag, 4. Juni 2020, 17:54

Schlechtes Schaltverhalten und ruckeln

Hallo Liebe Community,
ich bin neu hier und kurz zu meiner Person:
31 Jahre alt, AUDI enthusiast mit schon einigen Erlebnissen und stolzer AUDI S3 8P besitzer, seit März diesen Jahres.
Leider habe ich mit dem Fahrzeug einige Problemchen.
Kurz zum Fahrzeug:
BJ 2011 - gestohlen in 2012 und in 2019, in einer Tiefgarage in Berlin, wiederentdeckt.
Fahrzeug hatte beim Kauf knapp 14000 Kilometer runter, gekauft bei einem, denke ich, seriösen Händler.

Alles original, Top Zustand und ist super gefahren.
Jetzt treten nach einigen Wochen leider Probleme auf, die Werkstatt wusste bisher auch noch nicht recht was es sein könnte, vielleicht hat hier ja jemand einen Rat.
Angefangen hat alles damit, dass das Fahrzeug beim Runterschalten anfing zu stocken, also gefühlt die Kupplung unsauber arbeitet. Dabei traten auch Geräusche auf, schwierig zu beschreiben, metalische Schleifgeräusche würde ich es mal nennen. Dazu kam, das wenn das Fahrzeug im 2. Gang fährt, sozusagen kriecht, es diese Geräusche machte, sehr laut und das Fahrzeug ruckelte.
In der Werkstatt wurde festgestellt, das der Bwodenzug vom Getriebe aus der Führung gesprungen ist und an einem Hitzeblech schabte. Bowdenzug wurde neu verlegt, Geräusch war weg.

Dazu wurde auch ein Getriebeölwechsel gemacht aber eher für mein ruhiges Gewissen.
Nach dem Werkstattaufenthalt waren die Probleme erst mal weg, für ein paar Tage. Aber dann fingen leider die Probleme an. Ich zähle mal auf, was mir nun mehr und mehr auffällt:
  • Gangwechsel unsauber - fühlt sich an als wäre man zu prasselig die Kupplung zu betätigen vor allem beim runterschalten vom 4.-3. und 3.-2. Gang, regelmäßiges Kopfnicken vorprogrammiert
  • zzvor beschriebene Geräsuche wieder vernehmbar
  • beim Beschleunigen in Teillast, vornehmlich im 3. und 4. Gang ruckeln
  • In der Stadt, bim rollen und abtouren, ohne zu bremsen, ruckelt das Fahrzeug teilweise sehr stark
  • Im 2 Gang rollen lassen, kaum möglich da man das Gefühl hat Motor stirbt ab und es ruckelt heftig, besonders Berg ab, erkennbare Sprünge der Drehzahl dabei
  • Möchte man rückwärts anfahren tritt teilweise verspäteter Kraftschluss auf, das heißt, Fahrzeug rollt manchmal zentimeter nach vorn, bevor er zurücksetzt
  • Anfahren oft sehr "hakelig", nicht wirklich geschmeidig
  • Teilweise leichtes brummen oder ählniches beim Beschleunigen in unteren Drehzahlen und Geschwindigkeiten vernehmbar
  • An der Ampel hat man manchmal den Eindruck, die Motordrehzahl würde schwanken, laut Drehzahlmesser tut sie dies nicht, es klingt jedoch so

Fährt man auf der Autobahn bei höheren Geschwindigkeiten ist alles Wunderbar. Keine Probleme, Gangwechsel sauber, ordentlich und geschmeidig, kein ruckeln wahrnehmbar.

Leistungstechnisch auch absolut Top, kein Leistungsverlust spürbar.

Mein Kumoel fährt den Baugleichen S3, Quasi das gleiche Fahrzeug mit 140.000 km auf der Uhr und hat keinerlei Probleme davon.

Die Frage ist nun, auch um der Werkstatt Anhaltspunkte geben zu können, was könnten die Probleme verursachen.
Vielleicht kann jemand was sagen, da ähnliche schon mal gehört oder erlebt.
Vielen Dank schon mal und beste Grüße!

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 729

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 900 / 102

  • Nachricht senden

2

Donnerstag, 4. Juni 2020, 20:09

Bei dir scheinen sich mehrere Fehler zu summieren.

Ich vermute:
- defektes Getriebelager
- defektes Lager der Drehmomentstütze
- Zweimassenschwungrad mit zuviel Spiel

Welchen KM Stand hat das Fahrzeug aktuell und kannst du ausschließen,
dass es hart rangenommen und/oder KM manipuliert wurde?

-M41K-

Anfänger

  • »-M41K-« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 4. Juni 2020

Aktuelles Auto: Audi S3 8P

  • Nachricht senden

3

Donnerstag, 4. Juni 2020, 22:20

Also, Kilometerstand wurde nicht manipuliert.
Nachweislich stand das Auto 7 Jahre in der Tiefgarage und jetzt aktuell 20.000 km runter.
Ob es hart ran genommen wurde zu Beginn kann ich nicht sagen. Aber bei dem Kilometerstand, hätte das solche Auswirkungen?
Aber wenn ich Lager lese, dann würde ich jetzt an Gummi und ähnliches denken, welches nach der langen Standzeit eventuell seine Eigenschaft verloren hat und ersetzt werden müsste?

sebbel

Profi

Beiträge: 491

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P1 3.2 NWT2 01/2006

Postleitzahl: 38xxx

Danksagungen: 49 / 236

  • Nachricht senden

4

Freitag, 5. Juni 2020, 06:17

Hallo Maik, willkommen im Forum. Echt ne verrückte Story hinter dem Wagen. :-)

Deine Probleme kenne ich ein wenig (wenn auch nicht so stark) von meinem 3.2er. Bei mir ist es ebenfalls das Runterschalten beim DSG, wo ich eine etwas stärkere Bremswirkung empfinde -- beim Anrollen an die Ampel zum Beispiel, bzw. das langsame anrollen im 2. Gang und natürlich einen leicht erhöhten Verbrauch: Früher bin ich den Wagen auf der Stadtautobahn mit 6-8l (rollend) gefahren, nun bin ich froh, wenn er mal unter zehn Liter kommt).

Nunja, eine Lösung habe ich für mein Problem noch nicht, aber ich habe ein paar Dinge vor:
(vorne:)
- Tripode tauschen
- Antriebswellen tauschen (billige - z.B. SKF rein, die originalen raus, warten: Entfetten, Säubern, neu fetten und neue Manschetten um die Gelenke... Und natürlich die Aufnahmen checken)
- Radlager tauschen

Hier ein Video von einem recht Verrükten Typen (Mech2you), der das Problem mit dem Tripoden beschreibt, ohne den Namen dazu zu nennen:

Und hier hat das Tripod-Gelenk schonmal jemand am A4 getauscht:


Da Du vom Runterschalten sprichst, gehe ich davon aus, dass Du ebenfalls ein DSG-Getriebe fährst...?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »sebbel« (5. Juni 2020, 06:25)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

DerMontach (05.06.2020)

  • »DerMontach« ist männlich

Beiträge: 593

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 127 / 10

  • Nachricht senden

5

Freitag, 5. Juni 2020, 09:16

@Sebbel

Der Maik wird ganz sicher schon Gleichlaufgelenke vorne und hinten haben.
Da gibt es tatsächlich SKF Komplettwellen.
6-8 Liter im 3.2er? Niemals! Eher 8 Liter + X
Zu Untertagezeiten bin ich meinen mit 8,1 Liter auf Landstrasse und maximal 80kmh gefahren, naja fahren war das eher nicht ;)

@Maik
Also Lager und Kupplung kommen bei der Laufleistung ja eher weniger in Frage aber da keiner weiß was mit dem Fahrzeug gemacht wurde könnte tatsächlich, wie Didi bereits beschrieb, Motorlager oder ZMS verschließen sein.
Die Kupplung selber natürlich auch.
Was sagen denn die Bremsen, ist dort ein übermäßiger verschleiss erkennbar?
Also Anlauffarben oder starker Grat an der Bremsscheibe.
Am besten mal zu 2 die Motorlager testen, 2. Gang rein, Handbremse, etwas Gas geben und mal beobachten was im Motorraum passiert.

sebbel

Profi

Beiträge: 491

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P1 3.2 NWT2 01/2006

Postleitzahl: 38xxx

Danksagungen: 49 / 236

  • Nachricht senden

6

Freitag, 5. Juni 2020, 10:49

Zu Untertagezeiten bin ich meinen mit 8,1 Liter auf Landstrasse und maximal 80kmh gefahren, naja fahren war das eher nicht

*Die* Landstraßen kenne ich noch... so mit Platten. ;-)
Sag doch mal Bescheid, wenn Du zufällig hier in der Gegend bist.

Grüße! :beer:

/html>