Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 493

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 101 / 7

  • Nachricht senden

101

Mittwoch, 19. Februar 2020, 11:26

Das ist aber eine sehr pauschale Aussage zum Fehlerbild.
Der nette Herr meint sicherlich einen "Open Loop" als nen Kabelbruch oder ähnliches.
In dem Fall dürfte aber die Temp Anzeige nicht funktionieren oder ein Fehler wäre im Speicher.
Der Motorlauf wäre sicherlich auch anders.

Es kann eigentlich nur ein Problem mit dem Bus Protokol zwischen Motosteuergerät und Diagnoseinterface sein in Verbindung mit verschiedenen Software ständen.
So wie Diddi es ja schon schrieb weiter unten.

Das Motorsteuergerät erhält die Daten ja in roh form, also nicht über einen Bus oder so, deshalb kann es schlicht nicht an einer unterbrechung liegen.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 399

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1972 / 1106

  • Nachricht senden

102

Mittwoch, 19. Februar 2020, 11:30

Keine Ahnung wie und warum. Für mich war nur wichtig, dass die manuell messen, und es keine Probleme geben sollte, wenn da irgendwann -40° C steht.
Es wird sich im September zeigen
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 493

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 101 / 7

  • Nachricht senden

103

Mittwoch, 19. Februar 2020, 11:45

Das ist natürlich super, das die dann einfach manuell messen und zeigt wenigstens etwas flexibilität.
So sollte das ja eigentlich auch sein und nicht einfach die Leute durchfallen lassen obwohl eigentlich kein Fehler in dem sinne vorliegt.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 214

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 989 / 1461

  • Nachricht senden

104

Mittwoch, 19. Februar 2020, 14:16

Hatte ja bereits in einem PN Anschreiben dazu erklärt ,was meine Opel Werkstatt (zuständig ua auch für Audi TÜV usw) erklärt.Es wurden auch andere Marken
mit diesem Problem erkannt (zB Kia) ,Anfang 2018 (mein erstes Mal -40 war 10/2017) haben auch TÜV und Dekra das Problem so erkannt und benutzen
eine ander Temp.quelle für AU.Auch die Kfz Innung hat den Betrieben ,die auch AU machen ,insofern den Rücken gestärkt.
Von beiden Seiten gibt es aber meines Wissens kein offizielles schriftliches Statement,deswegen sind wir um eine generelle Klärung /Behebung am Fahrzeug
interessiert.Auch mit Zoran.
Ich habe bereits 2x trotz diesem Fehler AU und damit die HU Plakette bekommen.Geht also irgendwie schon wenn man will.

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher